Kirjoittaja Aihe: sradin etujarruissa ei minkäänlaista elämää  (Luettu 1607 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa Wiliperi

  • Newbie
  • *
  • Viestejä: 6
sradin etujarruissa ei minkäänlaista elämää
« : Huhtikuu 19, 2011, 21:55:43 ip »
Elikkäs kyseessä olisi 99 vuoden sradi. Etujarruissa ei ole mitään eloa. Vaihdoin jarruletkut teräs punos letkuihin ja jarrut katos!
Ostin Pääsylinterin korjaus sarjan ja vaihdoin sen eikä mitään muutosta. Yritetty ilmata ylhäältä alas ihan normaalisti, alhaalta ylös tippa kannun avulla ja lainasin kaverilta oiken ilmaus hommin tarjoitetun "pumpun" eikä mitään eloa. Jarrut ei vuoda nesteitä mistään uloskaan! Ja neste kulkee molempiin jarrusatuloihin!  Olisko jollain viel jotain niksiä? Tai mitään ideoita mistä ettiä vikaa?

Poissa AnDy

  • VIP-Jäsen
  • *****
  • Viestejä: 478
Vs: sradin etujarruissa ei minkäänlaista elämää
« Vastaus #1 : Huhtikuu 20, 2011, 07:22:42 ap »
mulla oli ihan vastaava ongelma viikonloppuna. Jarrut alko toimimaan kun aukasi alhaalta toisen puolen ilmausruuvin täysin auki ja pumppasi kahvaa kuin hullu. Sitten sama toiselle puolelle. Siinä nyt meni vähän nestettä hukkaan mutta saipa jarrut toimimaan.

Poissa Bencher

  • Jr. Member
  • **
  • Viestejä: 272
  • TL1000S
Vs: sradin etujarruissa ei minkäänlaista elämää
« Vastaus #2 : Huhtikuu 20, 2011, 16:18:18 ip »
Juu kyllä sen oikeaoppinen ilmaus korjaa.
-Kehitys loppuu tyytyväisyyteen-<br /><br />http://www.youtube.com/user/ProBencher

Poissa Wiliperi

  • Newbie
  • *
  • Viestejä: 6
Vs: sradin etujarruissa ei minkäänlaista elämää
« Vastaus #3 : Huhtikuu 29, 2011, 11:38:56 ap »
Joo vikakin löyty! oli liian paksut jarruletkut niin pääsylinterin paine katos niihin letkuihin!
Kävin teettämäs uudet ja jarrut löyty noin 5 minuutis  :P