Kirjoittaja Aihe: sähkövika 600cc -07  (Luettu 2760 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa adebizi

  • Newbie
  • *
  • Viestejä: 9
sähkövika 600cc -07
« : Toukokuu 13, 2015, 20:09:45 ip »
Polttaa 30 ampeerin pääsulakkeen heti paikalleen laitettaessa, ei tarvitse kääntää edes virtoja päälle, akku ok ja bensapumpun sähköt irroitettu ja polttaa edelleen.
Erittäin todennäköisesti joku johto sinne oikosulun tekee. Liikkeet eivät ottaneet huollettavakseen ja se liike joka mahdollisesti ottaisi niin n.1kk jonotusaika (kausi on lyhyt...)

neuvoja?

Poissa Juha_K

  • Ylläpitäjä
  • *****
  • Viestejä: 3356
Vs: sähkövika 600cc -07
« Vastaus #1 : Toukokuu 13, 2015, 20:34:46 ip »
En osaa sanoa mistä vika johtuu, mutta paloiko sulla jännitteensäädin?
K5 1000 & K1 750
Perus ECU flashaus + quickshifterin aktivointi onnistuu K5-L1 1000 ja K6-L5 600/750

Poissa KassuB

  • VIP-Jäsen
  • *****
  • Viestejä: 1077
  • GSX-R
Vs: sähkövika 600cc -07
« Vastaus #2 : Toukokuu 14, 2015, 12:42:57 ip »
Akun + ja - kytketty väärinpäin tai akku ollut tyhjä ja käännetty napaisuus.
Tuliko vika kesken ajon vai seisonnan tai huoltotoimenpiteiden jälkeen?
Irroita tasasuuntaaja/lataussäätimen pistokkeet.

Paikkakunta profiilissa olisi hyvä ilmoittaa ettei aina tarvitse kysyä erikseen, apu voi joskus löytyä läheltäkin.
« Viimeksi muokattu: Toukokuu 14, 2015, 12:50:21 ip kirjoittanut KassuB »

Poissa adebizi

  • Newbie
  • *
  • Viestejä: 9
Vs: sähkövika 600cc -07
« Vastaus #3 : Toukokuu 14, 2015, 14:27:35 ip »
Akun + ja - kytketty väärinpäin tai akku ollut tyhjä ja käännetty napaisuus.
Tuliko vika kesken ajon vai seisonnan tai huoltotoimenpiteiden jälkeen?
Irroita tasasuuntaaja/lataussäätimen pistokkeet.



akussa vika ei ole. vika tuli kesken ajon, virrat hävisivät ja sen jälkeen ei ole saanut virtoja päälle kuin 2 sekunniksi uudella sulakkeella.

Poissa adebizi

  • Newbie
  • *
  • Viestejä: 9
Vs: sähkövika 600cc -07
« Vastaus #4 : Toukokuu 14, 2015, 14:31:00 ip »
En osaa sanoa mistä vika johtuu, mutta paloiko sulla jännitteensäädin?

liikkeen huoltomies sanoi että ei voisi johtua jännitteensäätimestä, koska sulake tosiaan palaa 2 sekunnin päästä kun sen laittaa paikalleen. Oliko väärässä ja voisiko se sittenkin olla syy?

Poissa KassuB

  • VIP-Jäsen
  • *****
  • Viestejä: 1077
  • GSX-R
Vs: sähkövika 600cc -07
« Vastaus #5 : Toukokuu 14, 2015, 14:47:21 ip »

Irroita tasasuuntaaja/lataussäätimen pistokkeet.


Testaa tämä!

Poissa adebizi

  • Newbie
  • *
  • Viestejä: 9
Vs: sähkövika 600cc -07
« Vastaus #6 : Toukokuu 14, 2015, 16:59:44 ip »

Irroita tasasuuntaaja/lataussäätimen pistokkeet.


Testaa tämä!

samalla osalla ilmeisesti monta nimeä, täytyypä kokeilla. saakos pyörään sitten virtoja päälle jos tämä kyseinen osa ei ole kytkettynä ja jos saa niin uskaltaako käynnistää?

Poissa adebizi

  • Newbie
  • *
  • Viestejä: 9
Vs: sähkövika 600cc -07
« Vastaus #7 : Toukokuu 16, 2015, 14:40:35 ip »
ja vikahan löytyi, jännitteen säädin oikosulussa. kiitos neuvoista.

Poissa KassuB

  • VIP-Jäsen
  • *****
  • Viestejä: 1077
  • GSX-R
Vs: sähkövika 600cc -07
« Vastaus #8 : Toukokuu 17, 2015, 00:56:28 ap »
kaukoparantaminen on joskus helppoa  :)