Kirjoittaja Aihe: K7 nykii ja nypyttää  (Luettu 1778 kertaa)

0 jäsentä ja 1 Vieras katselee tätä aihetta.

Poissa aaveratsastaja

  • Newbie
  • *
  • Viestejä: 6
K7 nykii ja nypyttää
« : Heinäkuu 09, 2015, 20:03:59 ip »
Hei

Potilaana on tasakaasulla nykivä K7 1000, vakioputkilla ja säätämättömällä (kuulemma) eculla. Tasakaasulla ajettaessa nykii selvästi pienillä kierroksilla. Myös paikallaan kaasutellessa kierrokset heittelee. Tyhjäkäynti ok. Tuppi nurin isoilla kierroksilla toimii hienosti. Nykiminen alkoi kun vaihdoin ameriikan mökäpöntön tilalle noi vakioputket. Mahdollista lienee myös, että nyki aiemminkin, mutta en vain huomannut sitä infernaalisen metelin seasta.

Tehtyä:
- Vikakoodit tarkistettu, niitä ei ole.
- TPS säätö kunnossa.
- Tulpat vaihdettu.

Mitäs seuraavaksi tehdään?
K7 1000

Poissa marko_

  • Foorumin Moderoija
  • *****
  • Viestejä: 1801
  • R1000 K4 Superbike B #21
Vs: K7 nykii ja nypyttää
« Vastaus #1 : Heinäkuu 10, 2015, 00:09:45 ap »
Kokeile laittaa lambdan liittimeen vastus, eli ecu saa silloin lambdalta samaa singnaalia kokoajan ja lambda on pois käytöstä. Toi poistaa monesti nykimisen tasakaasulla.

Poissa aaveratsastaja

  • Newbie
  • *
  • Viestejä: 6
Vs: K7 nykii ja nypyttää
« Vastaus #2 : Heinäkuu 11, 2015, 22:38:43 ip »
Kokeile laittaa lambdan liittimeen vastus, eli ecu saa silloin lambdalta samaa singnaalia kokoajan ja lambda on pois käytöstä. Toi poistaa monesti nykimisen tasakaasulla.

Laitoin vastuksen ja nykiminen poissa  O0
K7 1000

Poissa marko_

  • Foorumin Moderoija
  • *****
  • Viestejä: 1801
  • R1000 K4 Superbike B #21
Vs: K7 nykii ja nypyttää
« Vastaus #3 : Heinäkuu 12, 2015, 05:58:39 ap »
Laitoin vastuksen ja nykiminen poissa  O0

Hienoa  O0